» Ubuntu » Paketit

Error

two or more packages specified (openoffice.org-help-ca natty-updates)