» Ubuntu » Paketit

Error

two or more packages specified (firefox-locale-cy natty-updates)