» Ubuntu » Paketit

Error

two or more packages specified (firefox-locale-el natty-updates)