» Ubuntu » Paketit

Error

two or more packages specified (firefox-locale-nso natty-updates)