» Ubuntu » Paketit

Error

two or more packages specified (freespacenotifier natty-updates)