» Ubuntu » Paketit

Error

two or more packages specified (gnome natty-updates)