» Ubuntu » Paketit

Error

two or more packages specified (libreoffice-evolution natty-updates)