» Ubuntu » Paketit

Error

two or more packages specified (libgdal-ruby1.8 natty-updates)