» Ubuntu » Paketit

Error

two or more packages specified (jetty natty-updates)