» Ubuntu » Paketit

Error

two or more packages specified (kapman natty-updates)