» Ubuntu » Paketit

Error

two or more packages specified (kate natty-updates)