» Ubuntu » Paketit

Error

two or more packages specified (kde-l10n-uk natty-updates)