» Ubuntu » Paketit

Error

two or more packages specified (ktuberling natty-updates)