» Ubuntu » Paketit

Error

two or more packages specified (libav-dbg natty-updates)