» Ubuntu » Paketit

Error

two or more packages specified (libavformat52 natty-updates)