» Ubuntu » Paketit

Error

two or more packages specified (libdbusmenu-gtk-dev natty-updates)