» Ubuntu » Paketit

Error

two or more packages specified (libgcr-dev natty-updates)