» Ubuntu » Paketit

Error

two or more packages specified (libkonqsidebarplugin-dev natty-updates)