» Ubuntu » Paketit

Error

two or more packages specified (libopenvg1-mesa-dev natty-updates)