» Ubuntu » Paketit

Error

two or more packages specified (libgarcon-1-0-dev natty-updates)