» Ubuntu » Paketit

Error

two or more packages specified (libgcr0 natty-updates)