» Ubuntu » Paketit

Error

two or more packages specified (libgpod4 natty-updates)