» Ubuntu » Paketit

Error

two or more packages specified (libgypsy0 natty-updates)