» Ubuntu » Paketit

Error

two or more packages specified (libkde4-ruby1.8 natty-updates)