» Ubuntu » Paketit

Error

two or more packages specified (libkpty4 natty-updates)