» Ubuntu » Paketit

Error

two or more packages specified (libkxmlrpcclient4 natty-updates)