» Ubuntu » Paketit

Error

two or more packages specified (liboverlay-scrollbar-0.1-dev natty-updates)