» Ubuntu » Paketit

Error

two or more packages specified (libreoffice-gcj natty-updates)