» Ubuntu » Paketit

Error

two or more packages specified (libreoffice-style-tango natty-updates)