» Ubuntu » Paketit

Error

two or more packages specified (librsvg2-bin natty-updates)