» Ubuntu » Paketit

Error

two or more packages specified (libkrosscore4 natty-updates)