» Ubuntu » Paketit

Error

two or more packages specified (libplasmaclock4b natty-updates)