» Ubuntu » Paketit

Error

two or more packages specified (libsmokekde-dev natty-updates)