» Ubuntu » Paketit

Error

two or more packages specified (libsyncdaemon-1.0-1 natty-updates)