» Ubuntu » Paketit

Error

two or more packages specified (libtelepathy-logger-dev natty-updates)