» Ubuntu » Paketit

Error

two or more packages specified (libvoikko-dev natty-updates)