» Ubuntu » Paketit

Error

two or more packages specified (linux-backports-modules-net-2.6.38-12-generic-pae natty-updates)