» Ubuntu » Paketit

Error

two or more packages specified (logrotate natty-updates)