» Ubuntu » Paketit

Error

two or more packages specified (lyx natty-updates)