» Ubuntu » Paketit

Error

two or more packages specified (postfix-ldap natty-updates)