» Ubuntu » Paketit

Error

two or more packages specified (cantor-backend-octave natty-updates)