» Ubuntu » Paketit

Error

two or more packages specified (multiboot-doc natty-updates)