» Ubuntu » Paketit

Error

two or more packages specified (nvidia-185-kernel-source natty-updates)