» Ubuntu » Paketit

Error

two or more packages specified (nvidia-glx-96-dev natty-updates)