» Ubuntu » Paketit

Error

two or more packages specified (openoffice.org-l10n-br natty-updates)