» Ubuntu » Paketit

Error

two or more packages specified (libsvn-perl natty-updates)