» Ubuntu » Paketit

Error

two or more packages specified (postfix natty-updates)