» Ubuntu » Paketit

Error

two or more packages specified (postfix-cdb natty-updates)