» Ubuntu » Paketit

Error

two or more packages specified (python-pycryptopp-dbg natty-updates)