» Ubuntu » Paketit

Error

two or more packages specified (python-gdal natty-updates)